Victor Wynne

v1.5.4 of Quattle now available

source:github.com

Download

GitHub or RubyGems

Changelog

This update is simply bumping quattle.gem to require Ruby 2.7.0 or later. A necessary change in order to support an upcoming feature addition.