v1.5.3 of Quattle now available · Victor Wynne

Victor Wynne

v1.5.3 of Quattle now available

source • github.com

Download

GitHub or RubyGems

Changelog

Updated Gems: concurrent-ruby from 1.1.9 to 1.1.101 and kramdown from 2.3.1 to 2.3.2


  1. This release sets the Ruby compatibility version at 2.2 which required me to do the same for the quattle gem.